совместимость:l100s

Чип - RTL8139D
По идеи карта должна работать в любой современной и не очень версии ubuntu.
Ubuntu 8.10
Работает «из коробки».
Ubuntu 9.10
Работает «из коробки».
Ubuntu 10.04
Неизвестно.
Ubuntu 10.10
Неизвестно.

ХрюшкаХрюшкаХрюшка 03.12.2010 01:14